Перейти к содержимому


Фотография

Стартер


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 Tvik

Tvik

    Пользователь

  • Пользователи
  • PipPip
  • 22 сообщений
  • auto:
    SsangYong Rexton RX320 2006г

Отправлено 07 Декабрь 2018 - 17:57

После оледенения машины, загнал ее в теплый бокс оттаять. К вечеру заводить и... фиг. Реле щелкает но втягивающее молчит. Снял стартер положил на акк. Заработало ) Поставил на место, доехал до дома без проблем. На утро заводить... фиг. В общем разбирал втягивающее ставлю работает... Позже нет. Плюнул купил новое втягивающее, два дня поездил и опять, реле щелкает втягивающее молчит. Щелкает как положено на P и N, R и D ,соответственно нет. Сломал мозг в чем причина.
  • KennethBum и Mavavto это нравится

#2 zocl

zocl

    Новичок

  • Пользователи
  • Pip
  • 7 сообщений
  • auto:
    Rex2

Отправлено 10 Январь 2019 - 09:54

Привет! Починил? У меня в морозы сейчас не с первой попытки начинает крутить... Идут щелчки - а потом крутит...

#3 Tvik

Tvik

    Пользователь

  • Пользователи
  • PipPip
  • 22 сообщений
  • auto:
    SsangYong Rexton RX320 2006г

Отправлено 13 Январь 2019 - 08:14

Привет! Нет. Думаю это глючит блокиратор стартера, так как всю машину облазил. Но в чем фигня полная, он у меня походу в коробке стоит, а не снаружи, это масло сливать поддон снимать... Хочу попробовать пропаять контакты массы и плюса сначала, если не поможет поискать провода от блокиратора-замкнуть и попробовать завести, а там видно будет.

#4 Airxxx

Airxxx

    Пользователь

  • Пользователи
  • PipPip
  • 17 сообщений
  • auto:
    Ss Rexton 2

Отправлено 22 Январь 2019 - 18:59

Привет! Нет. Думаю это глючит блокиратор стартера, так как всю машину облазил. Но в чем фигня полная, он у меня походу в коробке стоит, а не снаружи, это масло сливать поддон снимать... Хочу попробовать пропаять контакты массы и плюса сначала, если не поможет поискать провода от блокиратора-замкнуть и попробовать завести, а там видно будет.

Коробка тут не причем. Сам говоришь на P и N реле щелкает, а на D и R нет. Значит коробка адекватно дает разрешение на запуск. Я бы сначала проверил наличие питания на втягмвающие при запуске, если всегда все ок, то более подробно разбирался бы со стартером

#5 Airxxx

Airxxx

    Пользователь

  • Пользователи
  • PipPip
  • 17 сообщений
  • auto:
    Ss Rexton 2

Отправлено 22 Январь 2019 - 20:28

Также еще стоит проверить массу на сам стартер.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных